Foro / Bienvenida

Hola, tengo unos problemas en cuanto al funcionamiento del foro.

Última respuesta: 7 de octubre de 2019 a las 14:28
megumishimizu
megumishimizu
3/10/19 a las 1:12

¡Buenas tardes! antes que nada quiero saber si algún representante o administrador de este foro me ayude en cuanto algunos problemas que tengo en el foro.

Antes que nada me disculpo de antemano por mi comportamiento en el pasado, yo soy una antigua usuaria que me registré el año pasado con mi cuenta principal, pero dicha cuenta tengo problemas al mandar mensajes, y contestar,  tampoco puedo crear y responder hilos.. la verdad que me he encariñado mucho con este foro y quiero remedar mi error, aquí les dejo en cuanto a las capturas que tengo problemas con mi cuenta principal

No sé si a alguien más le pasa mi misma situación, la verdad que es frustrante no poder usar tu perfil normalmente.

Si hay algún administrador que me pueda ayudar, por favor mandenme un mensaje a mi privado y le voy a explicar mi situación...

¡Gracias!
 

Ver también

megumishimizu
megumishimizu
3/10/19 a las 1:23

Perdón por hacer doble hilo... no es mi intencción hacer spam, es que necesito que me ayuden con mi cuenta afectada.. además tengo muchas dudas en cuanto al funcionamiento del foro.. estaré pendiente de los privados si un administrador con buena fe me ayude a solucionar esto...

Me gusta

EquipoenFemenino
EquipoenFemenino
4/10/19 a las 10:36
En respuesta a megumishimizu

Perdón por hacer doble hilo... no es mi intencción hacer spam, es que necesito que me ayuden con mi cuenta afectada.. además tengo muchas dudas en cuanto al funcionamiento del foro.. estaré pendiente de los privados si un administrador con buena fe me ayude a solucionar esto...

¡Hola!

Hemos estado revisando tu usuario en nuestra plataforma interna y no hay ningún problema. Dinos concretamente a qué no tienes acceso e intentamos darte una solución.

Te mandamos el artículo donde puedes saber todo sobre el funcionamiento del foro: ">https://www.enfemenino.com/espectaculos/aprende-a-usar-los-nuevos-foros-enfemenino-s1915822.html

Gracias,
Vuestra community manager 

Me gusta

blackkuromi
blackkuromi
4/10/19 a las 21:25
En respuesta a EquipoenFemenino

¡Hola!

Hemos estado revisando tu usuario en nuestra plataforma interna y no hay ningún problema. Dinos concretamente a qué no tienes acceso e intentamos darte una solución.

Te mandamos el artículo donde puedes saber todo sobre el funcionamiento del foro: ">https://www.enfemenino.com/espectaculos/aprende-a-usar-los-nuevos-foros-enfemenino-s1915822.html

Gracias,
Vuestra community manager 

No me deja responder, enviar mensajes al igual con los hilos por favor ayudenme con eso se lo suplico 

Me gusta

megumishimizu
megumishimizu
4/10/19 a las 21:31
En respuesta a EquipoenFemenino

¡Hola!

Hemos estado revisando tu usuario en nuestra plataforma interna y no hay ningún problema. Dinos concretamente a qué no tienes acceso e intentamos darte una solución.

Te mandamos el artículo donde puedes saber todo sobre el funcionamiento del foro: ">https://www.enfemenino.com/espectaculos/aprende-a-usar-los-nuevos-foros-enfemenino-s1915822.html

Gracias,
Vuestra community manager 

Tengo dos problemas con dos cuentas y la verdad que es bastante tedioso.. la de oborohiroshima no me dejan mandar mensajes, ni responderlos, también con los hilos y por el otro lado la cuenta de dulcedemonio99 sale que está con usuario incorrecto o contraseña, traté de cambiarla y nada

Me gusta

¿No puedes encontrar la respuesta?

megumishimizu
megumishimizu
5/10/19 a las 2:12
En respuesta a megumishimizu

Tengo dos problemas con dos cuentas y la verdad que es bastante tedioso.. la de oborohiroshima no me dejan mandar mensajes, ni responderlos, también con los hilos y por el otro lado la cuenta de dulcedemonio99 sale que está con usuario incorrecto o contraseña, traté de cambiarla y nada

Aquí les voy a comentar el problemas de mis cuentas

La principal es oborohiroshima - Problema: 1 (No me deja enviar mensajes, ni contestar mensajes, tampoco el crear un nuevo hilo ni responder)

La cuenta de dulcedemonio99 me sale que el usuario está incorrecto al parecer como que está baneada, revisé mi gmail hasta en donde dice la pestaña Spam no me ha aparecido nada de que fui baneada por mal comportamiento etc.

Espero puedan atenderme, ya es muy frustrante no hacer nada y peor que nadie te da soporte técnico
Una sugerencia que vuelva el mismo diseño de la interfaz en ''Mensajes privados''' porque actualmente este se pierde todo, no llegan mensajes, o hay problemas al mandarlos, además que no aceptan caracteres.


Quiero saber si hay una solución a esto o... me doy de baja, la verdad si es así dejenme recuperar mis mensajes, fotos, etc, si es necesario trataré de volverme a registrarme y empezar desde cero (Solo pido que no me borren los mensajes y cosas que tengo en mi perfil de oborohiroshima ya que tengo mensajes muy importantes para mi.

¡Gracias!

Me gusta

N
nataliatau
7/10/19 a las 12:52

¿Has probado con otro navegador?
Com mozilla suele ir bien. Con internet explorer no lo he probado y  a veces con el google chrome creo que da problemas. Quizás sea el navegador.

Me gusta

blackkuromi
blackkuromi
7/10/19 a las 14:28
En respuesta a nataliatau

¿Has probado con otro navegador?
Com mozilla suele ir bien. Con internet explorer no lo he probado y  a veces con el google chrome creo que da problemas. Quizás sea el navegador.

Uso Mozilla, Google Chrome en modo incógnito, voy a tratar de instalar Puffy Browser si es problema del navegador

Me gusta

ISDIN Si-Nails

ISDIN Si-Nails

Compartir
No te pierdas ni uno solo de nuestros tableros en Pinterest
pinterest